<< まいった | main | sqliteで悩んでいた問題が解決! >>

スポンサーサイト

一定期間更新がないため広告を表示しています

at , スポンサードリンク, -

-, -, - -

sqlite3が動かない!

php-5.31  php-5.2.12  php-5.2.11 を入れても、sqlite3が使えない!
今、底なしの深みにはまってでれないよ!
ああ、動かないから色々してたけど、今日は疲れました。おやすみ

at 22:38, tom7650, SQL

comments(0), trackbacks(0), - -

スポンサーサイト

at 22:38, スポンサードリンク, -

-, -, - -

comment









trackback
url:トラックバック機能は終了しました。